
Are You Prepared to Write? With Lisa Wilde 

3 PM Saturday (50 min)  

“What you should know before embarking on your story writing journey! From 
how to Avoid a visit from the grammar police, to Manuscript styles that a publisher 

wants, to What type of writer are you?  

This is the Beginner’s Guide to Writing!” 

 

Hello – and Welcome to Are You Prepared to Write?  My name is Lisa Wilde, and 
this is the second of three sessions I’ll be doing this weekend.  Joining me in the 
background is Amanda Witow, author of Legends Legacy and Poseidon’s Wrath.  
She’ll be monitoring the chat box and will give me a heads up if someone has a 
question or comment to bring to my attention. 

Just a note – this session will be recorded and included in the When Words Collide 
2020 YouTube channel at the end of the weekend.  I’ll also have materials 
available on this and my other sessions on my author’s website 
www.LisaDWilde.ca  So far, the site is pretty bare bones.  But it’ll soon include 
stuff on my future books (two in editing as we speak), as well as some other fun 
stuff.  Maybe even a Blog!!! 

A bit of housekeeping before we get started – as a matter of course, we’ll ask that 
everyone keep their mics on Mute throughout.  If you have a question or comment, 
please put it into the Chat box and Amanda will either reply to you directly, or 
bring my attention to it so we can address it as a group.  There might be time 
towards the end of the session to take direct questions.  The number of participants 
we get today will determine how interactive we will get to be.  The session 
yesterday had over 60 people who’d logged in, so not much opportunity to interact 
with everyone.  The format we’ll be following for this session is standard Lecture-
Style, which is how we’d be doing it if the conference had gone forward as 
originally planned this year.  So no breakout rooms, polls, and what not.  At least 
not from me – other session presenters might have incorporated those features into 
their sessions. One thing about this conference being online this year is the number 
of people from outside our usual bubble from Western Canada – it is so awesome 
that people from all over the world have been able to join in this year!  Welcome to 
all of you! 

http://www.lisadwilde.ca/


OK – so unless anyone has any comments right now, we’ll jump right into things! 

For the sake of brevity, I am going to assume everyone signed in for today’s 
session wants to be a writer.  And most likely, a writer of fiction.  That’s cool!  
Some of the most interesting people I know are fiction writers! 

I myself write fiction – specifically fantasy and science fiction.  I’ve been doing it 
now for several years – close to 40 at last count!  I’ve attended the Clarion 
Worksop for Science Fiction back in 1984, and used what I learned there to set up 
writers workshop groups here where I live.  I’ve written lots of short stories, and 
amassed a drawer full of lovely rejection slips from all of the magazines I 
submitted to.  Many that were actually encouraging, whether it was a personalized 
letter or just a note jotted down on the rejection form they sent me.  It was enough 
to give me hope that I wasn’t completely wasting my time!  I’ve also worked on 
longer pieces, which quite frankly is my preferred length – I don’t tend to read 
much short fiction and really prefer novel length when I’m conceptualizing my 
stories.  Probably why it didn’t take too long – ten years or so – for me to lose 
interest in shorter formats and start concentrating on longer ones.  Novellas and 
novels. 

Which brings me to the topic of today’s session:  Are you Prepared to Write?  Also 
known as:  What you Should Know Before Becoming a Writer.  Or, Back to 
Basics!  The information I am going to be sharing with you today is just that – the 
Basics.  As many things as I can think of that would have helped me out when I 
was young and just getting into this.   

Here’s a definition on what a story is: A story is about someone who wants 
something, and sets out on a journey to attain it, despite obstacles.  And hopefully, 
he or she learns something along the way.  Yes?  We are all familiar with this 
definition.  We’ll get back to this definition in a bit. 

Now let’s talk about some things you may already have figured out already. 

One – Do you know what type of writer you are?  Are you a pantser, or a plotter?   
Neither is better than the other, and in fact they exist on a continuum. On the one 
end, is the plotter, who needs to outline and detail all the little aspects of a story 
before they sit down to write. On the other end, is the pantser, who sits down and 
begins to write with just a scrap of an idea. Maybe it’s a character, or a scene, or 
just a theme. And then they write by the seat-of-their-pants. Most people will find 
they fall somewhere between these two extremes, but again, neither method is 



better than the other. It is all about what works best for you. If you’re interested in 
learning more about this, plus another entire axis on the “writer type” graph, I 
recommend you check out “The Four Types of Novel Writers” by Ellen Brock on 
YouTube.  But for the purposes of today’s session, we’ll just think in terms of 
Plotter and Pantser. 

Two - Genre.  Do you know what you want to write?  Have you picked a genre?  Is 
it one you know well? Because if you are a reader and fan of that genre one can 
assume you will be familiar with its standard tropes and cliches.  Please don’t 
decide to write in a genre because it’s the “popular” trend at the moment.  Despite 
a bunch of research, if you yourself don’t read and enjoy a genre, it will show in 
your writing.  Pick a genre you like, not what you think will be commercially 
viable.  And trends change.  By the time your novel is ready to hit the bookshelves 
the trend most likely will have changed.  This is what “Write what you know” 
actually means.  If you are a car mechanic, it doesn’t mean you should only write 
about cars and mechanics.  But if you like reading romances, then write that – and 
maybe feature a character interested in cars.  What else to say about genre? 
Crossing over between genres—also known as genre-bending—can be done, but 
usually takes experience and a thorough understanding of all genres involved.  It 
should also make sense, within the integrity of your story.  Zombies and Cowboys?  
Aliens and an 18th century detective?  Sure - Why not?  If your internal logic 
works that is.  You want your readers to go “that’s Cool!” – not be scratching their 
heads going “What the ????” 

Another thing about genres - word counts tend to be fairly consistent and static 
across the board.  So industry standard word counts will be highly influenced by 
your genre. For instance – crime tends to be around 70-80,000.  A big saga might 
be around 150,000.  Science fiction – 90 to 125,000 words.  Romance – 50 to 
90,000. Also - in traditional publishing, debut authors, regardless of genre, are 
usually capped at, or near, 90,000 words. 

Three – Basic foundational writing skills.  That’s right.  Grammar.  Sentence 
structure.  Syntax.  And so on.  These were likely covered in your high school 
English classes, and whether or not English was one of your better subjects, these 
basics are likely lurking around in your sub-conscious. Which is good, because 
they are kind of necessary.  If not - Good news, they can be taught.  A bit of advice 
I received back in the early days – how to use the word spelled “i-t-s”  If it’s 
spelled that way – “it’s” that’s a contraction for “it is”.  If it’s spelled “its” that’s 



the plural form of the word “it”.  Meaning an object – it – is in possession of 
something.  So – “its red coat was shiny”.  And if you’ve typed “its’ “ – then either 
you or your computer are very confused!!!  A bit of advice I received back then 
was to get a copy of  William Strunk’s Elements of Style to have on hand if you 
feel a bit shaky in this area.  But do remember to use it.   

Four – Story structure.  To tell a story with coherence and confidence, you need to 
have some familiarity with story structure.  At its most basic a story needs three 
things – a beginning, a middle and an end – in other words, a Plot.  There are some 
essential Elements that your story will also need.  We’re talking about a main 
Character, a Setting, an Antagonistic force of some kind, and Conflict – usually 
between the Main Character and the Antagonist, but there can be other sources of 
conflict as well.  Your story and characters also need Goals – from your main 
character to your antagonist and supporting characters.  What are the Motivations 
for the characters – all of them – to behave the way they do?  What is the story’s 
Overall Goal?  Really – what does your Main Character WANT?  NEED?  And 
what are the Consequences if things don’t work out the way your character wants 
them to?  Do you know where your Story is going to Begin?  What about where it 
Ends?  What about what happens in the Middle, when things are turning to crap, 
and your poor Hero is in a pretty bad way?  To develop your Story Arc you should 
also develop your Character Arc – which is basically all that stuff about Essential 
Elements that I just mentioned, but applied to the Character, not just the Story.   

Five – Plot Structure.  Knowing how to structure your Plot is pretty important too.  
There are many models out there on Plot structure and Story Structure. The 3 Act 
Structure is pretty common.  You may also have heard of Freytag’s Analysis, and 
so on.  These Structures are all very similar, and can be broken down into these 
simplistic terms – Inciting Incident, Major Plot Point One, the Midpoint, Major 
Plot Point Two, the Climax and the Resolution.  You may have also heard it 
described as Exposition, Rising Action, Climax, Falling Action, Denouement.  
They’re basically the same. 

I talked about Plot Points in yesterday’s session, but some things bear repeating.   

What is a Plot Point?  This is an event that takes the story and swings it in another 
direction.  It has to be something that forces the protagonist to stop and change 
direction (not necessarily literally!)  A complication can be a plot point, but not 
necessarily.  The complication could and should be something that leads to a plot 
point.  For example – your protagonist’s brother is having major life problems.  A 



complication.  The plot point is when the protagonist decides to stay and help his 
brother deal with the mess his life is in.  The situation changed from what it was, to 
something else.   

Your story will have Plot Points placed in key places – the two Major ones as 
already mentioned, as well as other minor ones throughout.  The purpose of all the 
Plot Points is to advance the story.  Remember – the Plot isn’t all the Action that 
takes place – car chases, shootouts, fight scenes, arguments, conversations, etc – 
those are Plot POINTS.  Your Plot is the journey itself. 

Weaving all these things together throughout your story is what creates drama and 
tension, while pushing your story onward.  Easy peasie, right?  OK – I’ll just say 
this for everyone now – YIKES!  All of that?  Really????  Yes – really! And 
believe it or not, the more you write, the easier it will get!  Whether you are a 
plotter planning everything out before you actually start writing, or a pantser who 
sits down and just gets to it, it will become second nature to you – with practice.  
So be patient with yourself and the process.  It will start coming together. 

Remember that definition I mentioned at the beginning? Here it is again, but 
slightly different:  A story is about someone who wants something, and sets out on 
a journey to attain it, with your reader following along with anticipation.  And 
despite obstacles, conflict and all sorts of problems, this someone reaches the end 
having achieved their goals.  And hopefully, he or she learns something along the 
way, and your reader was thoroughly entertained from beginning to end.  I hope 
I’ve given you some of the building blocks you will use when you craft your 
stories. 

Next topic – what Manuscript formats do editors and publishers want. 

Manuscript formats have not changed a whole lot since the days of using 
typewriters.   

Here’s what’s expected for a standard manuscript format.  I have put an expanded 
version of this list on my website for you to download that will include how to 
make any fixes you might need to make to your Manuscript based on these 
requirements. 

1. Use black, 12-point, Times New Roman as the font 

Yes, Times New Roman is boring, but it’s essentially on every computer ever 
made.  



Don’t use a cool font for effect. Save that for your interior design, which comes 
much later after the editing process.  

2. Use the standard page size of 8.5×11 inches and set your margins to 1 inch 
on all sides 

Starting a new document in Word defaults to these parameters, but if you’re 
exporting to Word from your word processor of choice, double-check the output to 
ensure your page size and margins are correct.  

To set page size in Word, go to File>Page Setup and look at the drop-down menu 
for Page Size.  

To set margins in Word, go to Format>Document. 

3. Set alignment to left justified 

Left justified text is also known as ragged right text. The text will align itself along 
its left side, leaving its right side nonuniform (unjustified). 

To set alignment in Word, select all of your text, then click the left justification 
icon in the Home tab or select Format>Paragraph and choose “Left” in the 
Alignment drop-down box. 

4. Use a single space after periods 

If you were trained to type two spaces after a period, retrain yourself.  

In the digital age, use a single space.   

Tip: if your manuscript has two spaces after a period, use your word processor’s 
Find and Replace tool. Type two spaces into “Find” and one space into “Replace” 
then hit “Replace All” with reckless, typing-teacher-be-damned abandon.  

5. Use double-spaced line spacing 

This may be the greatest help to your editor.  

You want to ensure they see your every last word, so give your words room to 
breathe on the page.  



Tip: if you’ve already written your book with different line spacing, select all of 
your text in Word, click Format > Paragraph, then select “Double” in the drop-
down box under “Line spacing.” 

6. Indent all paragraphs, but don’t hit tab or space to indent 

This may be every editor’s pet peeve. Setting tabs and hitting tab aren’t the same 
thing.  

If you’re a tab-hitter or space-space-space-space-spacer, select all of your text in 
Word, then set indentation using Format > Paragraph. Under “Indentation” and 
under “Special,” choose “First line” from the drop-down menu.  

Note: Generally, the first paragraph of any chapter, after a subhead, or following a 
bulleted or numbered list isn’t indented in the final product. 

7. Format paragraphs according to genre standards 

Fiction authors should use indented paragraphs without full paragraph breaks. 
Nonfiction authors may opt for no indentation so long as paragraphs are separated 
by a full paragraph break.  

Tip: Crack open a book in your genre to see what the paragraphing conventions 
are, then emulate. 

8. Use page breaks 

To begin a new chapter, don’t just keep hitting return until you create a new page. 
Rather, use page breaks. 

In Word, place the cursor at the end of a chapter, then click “Insert > Break > Page 
Break” in Word’s top menu. Or just use CTRL+ENTER 

A section break, on the other hand, is indicated by the pound symbol (or hashtag) 
on its own line, centered. 

9. Number your pages 

Don’t begin numbering on your title page. Rather, begin numbering on the page 
your story begins. 



To place page numbers in Word, double-click within the header area of the page on 
which your story begins and click “Insert > Page Numbers,” then select your 
preferred options. Choose to place your page numbers at the top left of the page. 

10. Send your manuscript as one Word document (.doc /.docx) 

You don’t have to compose your masterpiece in Word, but because Word’s “Track 
Changes” feature is still the de facto editing tool of choice, your editor will 
appreciate receiving a Word file.  

Most editors want a single file, in which case, do not send each chapter as a 
separate file. But it’s important to check with both your editor (and, eventually, 
publisher) on their formatting requirements and expectations. 

Got all that?  Well, if not – no worries!  I have posted a PDF of this session on my 
website, as well as just this list of Standard Manuscript formats, which will include 
how to make any fixes you might need.  Like removing the extra spaces after your 
periods – something I personally struggle with!  All right then - Onwards! 

How about some Do’s and Don’ts? 

DO – stake out a physical space where you’ll be doing your writing.  Or a variety 
of spaces.  But hopefully not on the couch where you also watch TV (talk about 
distractions!), or at the kitchen table where you eat your meals, or in your bathtub 
which puts your laptop in jeopardy …. Ideally, a desk with a comfy, supportive 
chair.  In a room with a door you can close.  And maybe lock.  But maybe it’s in a 
café, or on a park bench.  Some place that stimulates your thought process, but 
doesn’t throw in a bunch of distractions.   

DON’T – expect or plan to multi-task while you are writing.  Writing time is for 
just that – the business of your writing. 

DO – carve out some time every week that is exclusively for writing, if at all 
possible.  It can be 30 minutes a day, or 3 hours once a week, whatever fits into 
your schedule, and works with your writing process. 

DON’T – get choked up with guilt if you occasionally have to use your writing 
time for other, unavoidable tasks.  If you have to drive the wife to the hospital 
because she’s in labour, that’s just one of those things.   

DO – carry a notebook with you everywhere you go.  And something to write with.  
You never know when inspiration will strike you 



DON’T – assume you’ll remember those little flashes of inspiration.  You won’t.  
Write them down. Trust me on this one.  Even if right now you have a marvellous 
memory, there will come a time when it gets a bit spotty.  Train yourself now to 
take notes whenever something pops into your mind, and you won’t regret things 
in the future when you didn’t.  And your usually reliable memory fails you.  
Because it will.   

DO – keep something beside your bedside for those middle of the night 
inspirations.  I have a neat pen that is also a mini flashlight.  But I also have a 
plastic slate and a washable marker, which I’ll scribble on blindly, rather than 
wake up my hubby by turning on even a small light, and hope it makes sense when 
I wake up in the morning. Some people find it beneficial to have a recorder to just 
quickly mumble whatever idea they had before falling back asleep. Again – 
whatever works for you. 

DON’T – assume whatever you write initially is going to be shite.  But also don’t 
assume everything will be golden either.  It’ll be a bit of both.   

DO – seek out sources of support and assistance in the community.  Whether it’s a 
local writers group who read and workshop each others stuff, or just commiserate 
about the difficulties of writing, to joining an online group, or attending 
conferences like this one – find a place you fit in.  Writing is solitary, but life is 
not. 

DON’T – forget the regular, non-writing people in your life.  They’ll need some of 
your time as well.   

DO – work out how you’ll handle the inevitable distractions that will try to intrude 
into your Writing Time.  I don’t want to presume to guess at what distractions any 
of you might have to deal with, although we all have things like spouses, kids, pets, 
family, friends, television, facebook, etc. In time, you’ll appreciate having set these 
boundaries – because once you get into your zone you won’t want to quit.  
Although – you might have to once in awhile.  Unless your wife is willing to wait 
patiently, counting time between contractions, while you finish off that last 
chapter. 

DON’T – Forget to set your Goals – short and long term.  Revisit them and revise 
as necessary. Write a To Do list of the 5 + important items you will be doing 
tomorrow, every night before bed to help keep you on track.  This is the one thing 



from Time Management classes I’ve taken and given that I feel is the most 
valuable.  Seriously!!! 

DO – WRITE.  Lots!  And LOTS!  Like any skill, writing improves with lots of 
practice.  So write lots.  If you are stuck somewhere in your writing (and that 
happens to everyone once in awhile) do something else related to your writing.  
Maybe something specific to get you pass that Block, or some other facet of your 
writing career.  Maybe work on another story that’s at a different stage in its 
development.  Or some editing you’ve been putting off.  Just use the time for 
writing, which as we all know is more than just putting words on paper. 

DON’T – Line Edit as you write. The standard wisdom is that editing as you go is 
a procrastination method that keeps you from actually writing. Or a perfectionist 
tic that doesn’t really help.  As most writing advice, this isn’t for everyone, but 
until you find you are able to control this habit, it’s a good idea to avoid doing this. 
You should read a small section of what you last wrote before picking up where 
you left off. Though, if you do see a glaring typo, you can fix it—that’s not what 
this advice is warning against. You don’t want to become bogged down in writing 
and rewriting the same scene or chapter over and over again. 

DO – figure out what system of data organization you are going to use, and 
whether you’ll be using any of those top down methods of story plotting.  They can 
be very helpful, and of course being organized is just better (says the plotter in 
me!)  My session tomorrow – A Map is Not a Journey – talks about how to collect 
and organize your story related data.  If you’re interested …  

And last, but not least …. 

DON’T – quit your day job.  I’m not being facetious – although any of you who 
have gotten to know me a wee bit know that I’m all about being facetious 
whenever possible …. But it is a very real temptation to quit your job because you 
just KNOW you are going to support yourself with your writing.  And while it is 
possible, it’s really, REALLY unlikely, especially in the beginning.  Developing a 
writing career takes TIME and EFFORT.  And in the meantime, you still need to 
eat and pay bills and whatnot.  You can work at your writing part-time for as long 
as it takes (even 40 years!)  Maybe someday you’ll be able to gradually increase 
your hours writing and reduce your working hours to part-time.  But initially – 
don’t even think about it. If you think juggling work, family and writing is stressful 
think how stressful it will be to be juggling writing and family while stressing 
about keeping a roof over their heads and food in their little tummys.  Figure out 



whatever compromise you have to, but don’t quit that job, not just yet.  Eventually, 
yes.  That can be your goal to help motivate you.  Yes – the professionals and 
experts say that until you can devote yourself full time to writing, that you won’t 
be successful.  Ignore that.  You’ve got bills to pay.  But just like there’s nothing 
wrong with holding multiple jobs to make ends meet, there’s nothing wrong with 
one of those part-time gigs being writing.  Just stay the course! 

Some final words, I mean rules: 

Here are five writing rules to be a better writer: 
• Don't judge the first draft. ...  
• Keep it simple. ...  
• Use adjectives and adverbs sparingly. ...  
• Always get an outside edit. ...  
• Break writing rules with intention. 

And some more … 10 Simple Rules For Good Writing 
• Express, not impress. ...  
• Simple sentences work best. ...  
• Active, rather than passive. ...  
• Know who your target audience is. ...  
• Read it aloud. ...  
• Avoid using jargon as much as possible. ...  
• In terms of words, size matters. ...  
• Being positive is better than being negative–even in 

writing! 

So – do you think you’re ready to start writing?  Then get on with it then! 

Happy Writing! 

Thank you for joining me today for Are You Prepared to Write?  Enjoy the rest of 
the conference! 
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